Zum Hauptinhalt springen

Tagesabschluss

Umsätze auswerten, Zahlungsarten filtern und Berichte exportieren

Verfasst von Benedikt Pilz
Vor über einer Woche aktualisiert

Überblick

Der Tagesabschluss gibt dir eine gefilterte Auswertung deiner abgeschlossenen Bestellungen für einen frei wählbaren Zeitraum – aufgeschlüsselt nach Artikeln und Zahlungsarten.

Das kannst du damit tun:

  • Umsätze für einen beliebigen Zeitraum (inkl. Uhrzeit) auswerten

  • Zahlungsarten gezielt filtern, z. B. nur Barzahlungen oder nur Online-Zahlungen

  • Artikel-Daten im Text- oder CSV-Format für die Buchhaltung oder Abrechnung exportieren

Info: Der Tagesabschluss ist vor allem für Kunden im Stand Alone Betrieb entwickelt wurden und dient dann als Ersatz des Tagesabschlusses in der Kasse, wenn du SO'USE komplett ohne Kasse nutzt (auch kein manueller Übertrag).

Achtung: Wenn du SO'USE mit Kassenintegration nutzt, solltest du deinen Tagesabschluss immer in der Kasse machen. Unser Tagesabschluss, kann dir lediglich einen Überblick über in SO'USE sichtbare und verkaufte Artikel geben. Für detailliertere Auswertungenzu Bestellungen empfehlen wir allerdings die Bestellübersicht.

Voraussetzungen


So rufst du den Tagesabschluss auf

Der Tagesabschluss ist ausschließlich über das Kontextmenü im alten Orderdashboard erreichbar.

  1. Melde dich im Backoffice an.

  2. Klicke im Menü auf den Reiter Bestellungen (ist beim Login ohnehin geöffnet), um in das alte Orderdasgboard zu gelangen

  3. Öffne das Kontextmenü (drei Punkte oben rechts).

  4. Wähle Tagesabschluss.


Daten filtern und laden

Tagesabschluss mit seinen Filtern in SO'USE

Schritt 1: Zeitraum festlegen

Lege den gewünschten Zeitraum über die Von/Bis-Felder fest:

Feld

Beschreibung

Von

Startdatum (Kalender-Picker) + Stunde + Minute

Bis

Enddatum (Kalender-Picker) + Stunde + Minute

💡 Tipp: Als Datum ist automatisch immer der aktuelle Tag von 0:00 Uhr bis 23:59 Uhr gewählt, damit du direkt den Tagesabschluss im wörtlichen Sinne ziehen kannst. Falls deine Öffnungszeiten über 0:00 Uhr hinausgehen, passte die Daten entsprechende an.

Schritt 2: Zahlungsarten auswählen

Wähle über die Checkboxen aus, welche Zahlungsarten in die Auswertung einfließen sollen. Dabei stehen dir alle Zahlungsarten zur Verfügung, die du auch in den Shopeinstellungen im Reiter Bezahlen aktivieren kannst.

Schritt 3: Daten laden

Klicke auf Lade Daten, um die Auswertung für den gewählten Zeitraum und die gewählten Zahlungsarten anzuzeigen.

Geladene Daten im Tagesabschluss - nur Summe und zusätzliche Trinkgeld

Ergebnisse verstehen

Nach dem Laden siehst du direkt im Backoffice:

Anzeige

Bedeutung

Abgeschlossene Bestellungen – Summe

Gesamtbetrag aller abgeschlossenen Bestellungen im gewählten Zeitraum und für die gewählten Zahlungsarten

Davon Pfand

Pfandanteil aus dem Gesamtbetrag

Zusätzliches Trinkgeld

Zusätzlich zum Gesamtbetrag gegebenes Trinkgeld (nur bei Onlinezahlung)

Artikelliste

Auflistung aller Artikel mit Menge, Name, Gesamtbetrag, gebuchter Varianten und verwendeter Zahlungsart

Info: Die Summe bezieht sich immer nur auf die gewählten Datumsfilter und Zahlungsarten. Wenn du mehrere Zahlungsarten vergleichen möchtest, führe die Abfrage mehrfach mit unterschiedlicher Auswahl durch oder exportiere alle Daten per CSV.


Daten exportieren

Du kannst die Ergebnisse in zwei Formaten herunterladen – der Inhalt ist identisch, nur das Format unterscheidet sich:

Schaltfläche

Format

Verwendung

Text herunterladen

Textdatei (.txt)

Lesbare Übersicht, z. B. für interne Notizen

CSV herunterladen

CSV-Datei

Weiterverarbeitung in Excel, Google Sheets oder Buchhaltungssoftware


FAQ

Welche Bestellungen erscheinen im Tagesabschluss?

Nur abgeschlossene Bestellungen werden berücksichtigt. Offene oder stornierte Bestellungen erscheinen nicht in der Summe.

Kann ich mehrere Zahlungsarten gleichzeitig auswählen?

Ja. Du kannst beliebig viele Checkboxen aktivieren. Die Summe und die Artikelliste berücksichtigen dann alle gewählten Zahlungsarten gemeinsam.

Was bedeutet „Service" als Zahlungsart?

Service bezeichnet Bestellungen, die über die Zahlungsmethode Zahlen beim Service bezahlt wurden - also Bestellungen, die über SO'USE aufgegeben, aber beim Service bar oder per EC-Karte bezahlt wurden.

Was ist Cashdro?

Cashdro ist eine Integration für automatisiertes Cash-Handling (Bargeldverwaltung via Kassenautomaten). Wenn du Cashdro nutzt, kannst du diese Zahlungsart separat im Tagesabschluss auswählen und auswerten.

Kann ich den Tagesabschluss für einen längeren Zeitraum (z. B. Monat) nutzen?

Ja. Der Zeitraum ist frei wählbar – du kannst Von/Bis beliebig setzen, auch für mehrere Wochen oder Monate.

Wie erhalte ich den Gesamtumsatz über alle Zahlungsarten?

Aktiviere alle Zahlungsarten-Checkboxen und lade die Daten. Der angezeigte Summenbetrag entspricht dann dem Gesamtumsatz für den gewählten Zeitraum.


Troubleshooting

Problem: Die Summe ist 0,00 € oder es werden keine Artikel angezeigt

Mögliche Ursachen:

  • Es ist keine Zahlungsart ausgewählt → Aktiviere mindestens eine Checkbox

  • Im gewählten Zeitraum wurden keine Bestellungen mit der gewählten Zahlungsart abgeschlossen

  • Du hast vergessen, auf Lade Daten zu klicken → Klicke nach jeder Filteränderung erneut auf Lade Daten

Problem: Die CSV-Datei lässt sich nicht öffnen oder zeigt falsche Zeichen

  • Öffne die Datei in Excel über Daten → Aus Text/CSV und wähle UTF-8 als Zeichencodierung aus

  • Alternativ: Verwende Google Sheets (importiert UTF-8 automatisch korrekt)

Problem: Der Pfandbetrag erscheint nicht

  • Der Pfandanteil wird nur angezeigt, wenn im gewählten Zeitraum tatsächlich Pfandartikel verkauft wurden

  • Prüfe, ob die Pfandkonfiguration am Artikel hinterlegt ist

  • Bei Kassenanschluss kann es sein, dass der Pfand anders angelegt ist (vgl. Pfand)

Hat dies deine Frage beantwortet?